<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mytjnow.com/xmlrpc.php">
    <title>Undergraduates explore research opportunities - My TJ Now</title>
        <style type="text/css">
                                .inner-header-overlay,
                    .hero-slider.overlay .slide-item .bg-image:before {
                        background: #282828;
                        filter: alpha(opacity=65);
                        opacity: 0.65;
                    }
                    </style>

    <meta name="twitter:image" content="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="My TJ Now" /><meta name="twitter:description" content="There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses that infect a bacterial host. 

This year is the third year the Winthrop University Biology Research Department has participat ..." /><meta name="twitter:title" content="Undergraduates explore research opportunities" /><meta property="og:image" content="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png" /><meta property="og:site_name" content="My TJ Now" /><meta property="og:description" content="There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses that infect a bacterial host. 

This year is the third year the Winthrop University Biology Research Department has participat ..." /><meta property="og:url" content="http://mytjnow.com/2019/04/26/undergraduates-explore-research-opportunities/" /><meta property="og:type" content="article" /><meta property="og:title" content="Undergraduates explore research opportunities" /><meta name="description" content="There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses that infect a bacterial host. 

This year is the third year the Winthrop University Biology Research Department has participat ..." /><meta name="title" content="Undergraduates explore research opportunities" />
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mytjnow.com/2019/04/26/undergraduates-explore-research-opportunities/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Undergraduates explore research opportunities - My TJ Now" />
<meta property="og:description" content="There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses Continue Reading" />
<meta property="og:url" content="http://mytjnow.com/2019/04/26/undergraduates-explore-research-opportunities/" />
<meta property="og:site_name" content="My TJ Now" />
<meta property="article:tag" content="science and tech" />
<meta property="article:tag" content="SEA-PHAGES" />
<meta property="article:tag" content="The Johnsonian" />
<meta property="article:tag" content="undergraduate research" />
<meta property="article:tag" content="winthrop university" />
<meta property="article:section" content="Science &amp; Tech" />
<meta property="article:published_time" content="2019-04-26T00:22:45+00:00" />
<meta property="og:image" content="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png" />
<meta property="og:image:width" content="411" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses Continue Reading" />
<meta name="twitter:title" content="Undergraduates explore research opportunities - My TJ Now" />
<meta name="twitter:image" content="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="My TJ Now &raquo; Feed" href="http://mytjnow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="My TJ Now &raquo; Comments Feed" href="http://mytjnow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="My TJ Now &raquo; Undergraduates explore research opportunities Comments Feed" href="http://mytjnow.com/2019/04/26/undergraduates-explore-research-opportunities/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-108939062-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-108939062-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mytjnow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cattopage_wud_site_style-css'  href='http://mytjnow.com/wp-content/plugins/category-to-pages-wud/css/category-to-pages-wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='cattopage_wud_img_style-css'  href='http://mytjnow.com/wp-content/plugins/category-to-pages-wud/css/jquery.ctp_wud.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://mytjnow.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.10' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='http://mytjnow.com/wp-content/plugins/simple-banner/simple-banner.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-atom-0275437110d7-css'  href='http://mytjnow.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-0275437110d7.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mytjnow.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lusitana%3Aregular%7COpen+Sans%3A300&#038;subset=latin%2Call&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/slick/css/slick.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/ionicons/css/ionicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/bootstrap/css/bootstrap.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='royal-magazine-style-css'  href='http://mytjnow.com/wp-content/themes/royal-magazine/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='royal-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather|Karla:400,400i,700,700i|Playfair%20Display:400,400i,700,700i,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://mytjnow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/mytjnow.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/simple-banner/simple-banner.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/mytjnow.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"2466","token":"9a9cd099f0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://mytjnow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mytjnow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mytjnow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://mytjnow.com/?p=2466' />
<link rel="alternate" type="application/json+oembed" href="http://mytjnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmytjnow.com%2F2019%2F04%2F26%2Fundergraduates-explore-research-opportunities%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mytjnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmytjnow.com%2F2019%2F04%2F26%2Fundergraduates-explore-research-opportunities%2F&#038;format=xml" />
<meta name = "viewport" content = "user-scalable=no, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6773129619892560",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="http://mytjnow.com/wp-content/uploads/2017/10/cropped-siteicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mytjnow.com/wp-content/uploads/2017/10/cropped-siteicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mytjnow.com/wp-content/uploads/2017/10/cropped-siteicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mytjnow.com/wp-content/uploads/2017/10/cropped-siteicon-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.secondary-bgcolor{
	background: #6D0020
}
.alt-bgcolor{
	background: #FBB41C
}
a:hover {
    color: #660000;
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'sans-serif'; font-size: 14px; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h1 { color: #000000; font-family: 'Lusitana'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h2 { color: #000000; font-family: 'Open Sans'; font-size: 26px; font-style: normal; font-weight: 300; }
h3 { color: #000000; font-family: 'Open Sans'; font-size: 10px; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style></head>

<body class="post-template-default single single-post postid-2466 single-format-standard group-blog left-sidebar ">
    <div class="preloader">
        <div class="preloader-wrapper">
            <div class="line odd"></div>
            <div class="line even"></div>
            <div class="line odd-1"></div>
            <div class="line even-1"></div>
        </div>
    </div>
<!-- full-screen-layout/boxed-layout -->
<div id="page" class="site site-bg full-screen-layout">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
                    <div class="top-bar alt-bgcolor container-fluid no-padding">
                <div class="container">
                                            <div class="breaking-news">
                            <h3 class="primary-font text-uppercase">Trending News</h3>
                        </div>
                                        <div class="news primary-bgcolor">
                                                    <span
                                class="secondary-bgcolor primary-font">Exclusive</span>
                                                                            <div data-speed="10000" data-direction="left" class="marquee">
                                                                    <a href="http://mytjnow.com/2019/04/26/spring-one-act-festival-preview/" class="alt-font">
                                        <span
                                            class="primary-font">7 days ago</span>Spring One-Act Festival preview                                    </a>
                                                                        <a href="http://mytjnow.com/2019/04/26/unity-event-brings-students-of-all-religions-together/" class="alt-font">
                                        <span
                                            class="primary-font">7 days ago</span>Unity event brings students of all religions together                                    </a>
                                                                        <a href="http://mytjnow.com/2019/04/26/speaking-the-truth-to-power/" class="alt-font">
                                        <span
                                            class="primary-font">7 days ago</span>Speaking the truth to power                                    </a>
                                                                        <a href="http://mytjnow.com/2019/04/26/what-a-winthrop-day/" class="alt-font">
                                        <span
                                            class="primary-font">7 days ago</span>What a Winthrop Day                                    </a>
                                                                        <a href="http://mytjnow.com/2019/04/26/americas-silent-healthcare-problem/" class="alt-font">
                                        <span
                                            class="primary-font">7 days ago</span>America&#8217;s silent healthcare problem                                    </a>
                                                                </div>
                                                </div>
                                            <div class="twp-date primary-font">
                            Thursday, May 2, 2019                        </div>
                                                        </div>
            </div>
                <div class="header-middle">
            <div class="container container-bg">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="site-branding">
                                                            <span class="site-title secondary-font">
                                <a href="http://mytjnow.com/" rel="home">
                                    My TJ Now                                </a>
                            </span>
                                                            <p class="site-description">Winthrop University Student Newspaper</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="top-header primary-bgcolor">
                        <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <nav class="main-navigation" role="navigation">
                                                            <span class="popular-post">
                               <a data-toggle="collapse" href="#trendingCollapse" aria-expanded="false"
                                  aria-controls="trendingCollapse" class="trending-news">
                                   <span class="arrow"></span>
                               </a>
                        </span>
                                                        <span class="icon-search">
                            <i class="twp-icon twp-icon-2x ion-ios-search"></i>
                        </span>

                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                             <span class="screen-reader-text">
                                Primary Menu                            </span>
                            <i class="ham"></i>
                        </span>

                            <div class="menu"><ul id="primary-menu" class="menu"><li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-384"><a href="http://mytjnow.com/home/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://mytjnow.com/category/news/">News</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://mytjnow.com/category/science-tech/">Science &#038; Tech</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://mytjnow.com/category/sports/">Sports</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://mytjnow.com/category/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://mytjnow.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1681"><a href="http://mytjnow.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-1686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1686"><a href="http://mytjnow.com/staff/">Staff</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://mytjnow.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #site-navigation -->
                    </div>
                </div>
            </div>

            <div class="popup-search">
                <div class="table-align">
                    <div class="table-align-cell v-align-middle">
                        <form role="search" method="get" class="search-form" action="http://mytjnow.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div>
                <div class="close-popup"></div>
            </div>
                            <div class="collapse primary-bgcolor" id="trendingCollapse">
                    <div class="container pt-20 pb-20 pt-md-40">
                        <div class="row">
                                                                <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/11/09/frenzy-for-black-friday-tech/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/uploads/2017/11/computer-150x150.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Nov 9 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/11/09/frenzy-for-black-friday-tech/">
                                                                Frenzy for Black Friday tech                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/10/03/iphone-x-is-overpriced/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/uploads/2017/10/iphone-150x150.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Oct 3 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/10/03/iphone-x-is-overpriced/">
                                                                iPhone X is overpriced                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/10/25/confessions-of-a-sugar-baby/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/themes/royal-magazine/images/no-image.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Oct 25 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/10/25/confessions-of-a-sugar-baby/">
                                                                Confessions of a sugar baby                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/10/03/what-the-health/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/uploads/2017/10/cow-150x150.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Oct 3 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/10/03/what-the-health/">
                                                                “What the Health?”                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/10/25/cam-netwon-dropped-by-oikos/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/uploads/2017/10/football-1-150x150.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Oct 25 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/10/25/cam-netwon-dropped-by-oikos/">
                                                                Cam Netwon dropped by Oikos                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="col-md-4 col-sm-6 clear-col mb-20">
                                        <div class="trending-border clearfix pb-20">
                                            <div class="row">
                                                <div class="full-item-image item-image col-xs-4 col-sm-4 pull-left">
                                                    <div class="full-item-image item-image hover_effect-2">
                                                        <a href="http://mytjnow.com/2017/10/23/online-marketing-firm-is-one-stop-shop/" class="news-item-thumb">
                                                            <img src="http://mytjnow.com/wp-content/themes/royal-magazine/images/no-image.jpg">
                                                            <span class="twp-corner">
                                                                <i class="ion-ios-photos-outline img-icon"></i>
                                                            </span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div class="full-item-details col-xs-8 col-sm-8">
                                                    <div class="full-item-metadata">
                                                        <div class="item-metadata posts-date primary-font">
                                                            <small>
                                                                <span>Oct 23 2017</span>
                                                            </small>
                                                        </div>
                                                    </div>
                                                    <div class="full-item-content">
                                                        <h4 class="item-title mt-0 pt-0">
                                                            <a href="http://mytjnow.com/2017/10/23/online-marketing-firm-is-one-stop-shop/">
                                                                Online marketing firm is one- stop shop                                                            </a>
                                                        </h4>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                                            </div>
                    </div>
                </div>
                    </div>
    </header>
    <!-- #masthead -->

    <!-- Innerpage Header Begins Here -->
                    <div class="wrapper page-inner-title inner-banner-1 twp-inner-banner inner-banner">
            <header class="entry-header">
                <div class="container container-bg">
                    <div class="row">
                        <div class="col-md-12 pt-40">
                            <div class="primary-font twp-bredcrumb">
                                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://mytjnow.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://mytjnow.com/2019/"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://mytjnow.com/2019/04/"><span itemprop="name">April</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://mytjnow.com/2019/04/26/"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Undergraduates explore research opportunities</span><meta itemprop="position" content="5" /></li></ul></div>                            </div>
                        </div>
                        <div class="col-md-12 pb-20">
                            <h1 class="entry-title">Undergraduates explore research opportunities</h1>                                                            <header class="entry-header">
                                    <div class="entry-meta entry-inner primary-font small-font">
                                        <span class="posted-on"> Posted On : <a href="http://mytjnow.com/2019/04/26/undergraduates-explore-research-opportunities/" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-26T00:22:45+00:00">April 26, 2019</time></a></span><span class="byline"> Published By : <span class="author vcard"><a class="url fn n" href="http://mytjnow.com/author/savannah-scott/">Savannah Scott</a></span></span>                                    </div>
                                </header>
                                                    </div>
                    </div>
                </div>
            </header>
        </div>
    
            <!-- Innerpage Header Ends Here -->
    <div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-2466" class="post-2466 post type-post status-publish format-standard has-post-thumbnail hentry category-science-tech tag-science-and-tech tag-sea-phages tag-the-johnsonian tag-undergraduate-research tag-winthrop-university">
    
        <div class="entry-content">
            <div class='image-full mb-30'><img width="411" height="318" src="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM.png 411w, http://mytjnow.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-25-at-8.21.23-PM-300x232.png 300w" sizes="(max-width: 411px) 100vw, 411px" /></div>            <p>There are over 10 to the power of 10 nonillion bacteriophages in the world, and only three thousand of these have been discovered. But what are bacteriophages? Bacteriophages are viruses that infect a bacterial host.<span class="Apple-converted-space"> </span></p>
<p>This year is the third year the Winthrop University Biology Research Department has participated in the Science Education Alliance-Phage Hunters Advancing Genomics and Evolutionary Science program.<span class="Apple-converted-space"> </span></p>
<p>The program is designed for undergraduate freshmen to get involved in research early in their college career to prepare them for future research endeavors. It is only two semesters of research. In the first semester, students isolate and characterize bacteriophages they have collected from soil samples. The second semester students annotate specific viruses chosen using many bioinformatics programs.</p>
<p>“The contributions of the SEA-PHAGES students have been essential to our current understanding of the diversity of bacteriophages and substantially advances the field of phage genomics. The increasing knowledge of bacteriophage biology and host-phage evolution is particularly relevant to the control of bacterial infectious disease especially in light of the increasing problem of antibiotic resistance,” Victoria Frost, a biology professor, said.<span class="Apple-converted-space"> </span></p>
<p>Frost and Kristi Westover, a biology professor, are the two professors who are mainly involved in the program and encourage freshmen at orientation to sign on this wonderful opportunity.<span class="Apple-converted-space"> </span></p>
<p>Frost spoke of the goals and benefits she hopes her students will obtain by the end of the two semester research.</p>
<p>”[My goal for them is to] experience a sense of ownership of a scientific project, think independently, critically and appropriately, acquire additional laboratory techniques above and beyond those in a regular introductory biology lab course, experience close student-faculty interactions and effective mentoring, communicate results and ideas successfully, [and] develop professionally by networking with other SEA-PHAGE participants and presenting their research,” Frost said.<span class="Apple-converted-space"> </span></p>
<p>Students are able to present their research from the program at an array of conventions to get them prepared to present research professionally later on in life. Some of these conventions includes Winthrop University’s SOURCE convention, Biology Department’s undergraduate research showcase, the South Carolina branch of the American Society of Microbiology, the South Eastern Undergraduate Science Symposium and the National SEA-PHAGE Symposium.</p>
<p>“It’s been an amazing experience, and I’ve really appreciated the opportunity. Both semesters in SEA-PHAGES were new and fascinating experiences that helped me to figure out what research I might like to do in the future. I’ve learned and practiced lab techniques and gotten experience in DNAMaster [a bioinformatics tool],” Allison Stanek, a biology major, said.<span class="Apple-converted-space"> </span></p>
<p>Carlos Escoto-Diaz, a biology major, said that it is important for freshmen to look into this opportunity.<span class="Apple-converted-space"> </span></p>
<p>“Any student with an interest in microbiology or that needs to fulfill a science lab should consider the SEA-PHAGES program. Student should know about this program so that they may be immersed into scientific research and make their own discoveries (eg. virus),” Escoto-Diaz said.<span class="Apple-converted-space"> </span></p>
                    </div><!-- .entry-content -->

        <footer class="entry-footer primary-font primary-bgcolor small-font">
            <span class="cat-links"><span class="text-uppercase">Posted in: <a href="http://mytjnow.com/category/science-tech/" rel="category tag">Science &amp; Tech</a><span class="tags-links"><span class="text-uppercase">Tagged : <a href="http://mytjnow.com/tag/science-and-tech/" rel="tag">science and tech</a>,<a href="http://mytjnow.com/tag/sea-phages/" rel="tag">SEA-PHAGES</a>,<a href="http://mytjnow.com/tag/the-johnsonian/" rel="tag">The Johnsonian</a>,<a href="http://mytjnow.com/tag/undergraduate-research/" rel="tag">undergraduate research</a>,<a href="http://mytjnow.com/tag/winthrop-university/" rel="tag">winthrop university</a>        </footer><!-- .entry-footer -->
    
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://mytjnow.com/2019/04/26/eagle-of-the-week-colby-thorn/" rel="prev">Eagle of the Week: Colby Thorn</a></div><div class="nav-next"><a href="http://mytjnow.com/2019/04/26/americas-silent-healthcare-problem/" rel="next">America&#8217;s silent healthcare problem</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/26/undergraduates-explore-research-opportunities/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://mytjnow.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2466' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<div class="theiaStickySidebar">
		<section id="search-6" class="widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://mytjnow.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="sow-social-media-buttons-5" class="widget clearfix widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-531f31ca841f">
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="My TJ Now on Twitter" aria-label="My TJ Now on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-instagram sow-social-media-button" title="My TJ Now on Instagram" aria-label="My TJ Now on Instagram" target="_blank" rel="noopener noreferrer" href="https://instagram.com/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf16d;" ></span>							</span>
		</a>
	</div>
</div></section>		<section id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h2 class="widget-title secondary-font">Recent Stories</h2>		<ul>
											<li>
					<a href="http://mytjnow.com/2019/04/26/spring-one-act-festival-preview/">Spring One-Act Festival preview</a>
									</li>
											<li>
					<a href="http://mytjnow.com/2019/04/26/unity-event-brings-students-of-all-religions-together/">Unity event brings students of all religions together</a>
									</li>
											<li>
					<a href="http://mytjnow.com/2019/04/26/speaking-the-truth-to-power/">Speaking the truth to power</a>
									</li>
											<li>
					<a href="http://mytjnow.com/2019/04/26/what-a-winthrop-day/">What a Winthrop Day</a>
									</li>
											<li>
					<a href="http://mytjnow.com/2019/04/26/americas-silent-healthcare-problem/">America&#8217;s silent healthcare problem</a>
									</li>
					</ul>
		</section>	</div>
</aside><!-- #secondary -->
</div><!-- #content -->

<footer id="colophon" class="site-footer mt-30" role="contentinfo">
    <div class="container-fluid">
        <!-- end col-12 -->
        <div class="row">
        
        <div class="copyright-area">
            <div class="site-info">
                <div class="container">
                    <div class="row">
                        <div class="site-copyright clearfix pb-20 pt-20 primary-font">
                            <div class="col-md-4">
                                Copyright All right reserved                                <br>
                                Theme: Royal Magazine by <a href="https://themeinwp.com/" target = "_blank" rel="designer">ThemeinWP </a>                            </div>
                            <div class="col-md-8">
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
<a id="scroll-up" class="alt-bgcolor"><i class="ion-ios-arrow-up"></i></a>
<link rel='stylesheet' id='sow-social-media-buttons-atom-531f31ca841f-css'  href='http://mytjnow.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-531f31ca841f.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://mytjnow.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/category-to-pages-wud/js/cat-to-page.js'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/category-to-pages-wud/js/jquery.ctp_wud_min.js'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.5'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/slick/js/slick.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/bootstrap/js/bootstrap.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/marquee/jquery.marquee.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-content/themes/royal-magazine/assets/twp/js/custom-script.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://mytjnow.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

</body>
</html>

<!--Generated by Endurance Page Cache-->